Cannot use the Vakarm CMS on this server because it uses the internalization php module, which defines the class "locale" before the cms does.